Ansible.plone_server v1.3.8 has been released

ansible.plone_server v1.3.8 has been released.

This release includes the latest hotfix 20200121 v1.1.

Support for Python 3 has been improved, and Plone 5.2.1 is now the default. See the full history.

Please report any issues on the issue tracker.

ansible.plone_server is a role used in the ansible-playbook to automate deployment of Plone.

Plone Foundation Code of Conduct